WordPress Recently relesed version has Multiple Vulnerabilities. It’s a security risk for WordPress 3.3.1 Users. I highly advice you to upgrade your WordPress to newer version or follow the anti-security way that  I provided for you. Please see this docs for know about full details about Vulnerabilities: http://www.exploit-db.com/exploits/18417/ Here I just write about how you fixed this problem. Access your […]